Вернуться   NissanRegard.Ru - форум автомобилей Nissan > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.01.2012, 04:21   #1
Новичок
 
Аватар для Алина Ведерникова
 
Регистрация: 30.01.2010
Сообщений: 94
Отправить сообщение для Алина Ведерникова с помощью ICQ
По умолчанию

Машина Nissan Presea 1997 г.в. все жидкости в норме.

Вчера вечером все было в норме, весь вечер проработала нормально. Часа 4 ездил с кондиционером без остановки двигателя. Потом заглушил на минут 15, вернулся и поехал уже с отключеным кондиционером. Гдето через минут 20 езды - опять стоянка (5 минут) с работающим движком.

И тут что-то пошло не так. Резво, почти в пол, трогаюсь, проезжаю метров 50 на первой скорости и в друг резко падают обороты. Я сразуже к обочине, заглушил. Вышел, посмотрел, покурил - все в норме (визуально). Завожу - с трудом, но заводиться. Работает секунды 3, изначально 400-600 оборотов, чихает, падают обороты, глохнет.

Что уже сделал: проверил свечи, жидкости, залил на всякий случай бензин.
Пока без результатно - симптомы те же.

Что могло произойти? Грешу на бензонасос - но когда включаешь зажигание слышно как он жужжит.

Алина Ведерникова вне форума   Ответить с цитированием
Старый 21.02.2012, 15:25   #2
Новичок
 
Регистрация: 23.03.2010
Адрес: Оса
Сообщений: 85
Отправить сообщение для Руслан Гараев с помощью ICQ
По умолчанию

Забилась сетка бензонасоса. Или фильтр. Или сам насос умер
Руслан Гараев вне форума   Ответить с цитированием
Старый 23.02.2012, 05:03   #3
Новичок
 
Аватар для Віка Остапюк
 
Регистрация: 17.11.2009
Адрес: Поворино
Сообщений: 78
Отправить сообщение для Віка Остапюк с помощью ICQ
По умолчанию

Цитата:
Забилась сетка бензонасоса. Или фильтр.
Так резко? Ведь до этого симптомов небыло. Вродеб бенз неплохой - всегда заправляюсь на одной заправке.

Есть подозрение что в момент "старта" в баке было на донышке. Может ли это быть как то связано?
Віка Остапюк вне форума   Ответить с цитированием
Старый 26.03.2012, 11:17   #4
Новичок
 
Аватар для dimazan
 
Регистрация: 13.10.2009
Сообщений: 65
Отправить сообщение для dimazan с помощью ICQ
По умолчанию

ааа...блин похожая проблема на сильфи 1.5 движке, с того ни с сего тачка стала глохнуть иногда, бывает на холодную 5 минут поработает и аглохнет. а бывыает на горячую минуту и все глохнет, а вчера ваще не заводица больше, стартер крутит и все....банзанасос вроде жужит када зажигание врубаешь.....куда копать???
__________________
Все то, против чего враг борется, мы должны поддерживать, а против всего того, что враг поддерживает, мы должны бороться
dimazan вне форума   Ответить с цитированием
Старый 17.04.2012, 17:00   #5
ber
Новичок
 
Аватар для ber
 
Регистрация: 30.11.2009
Сообщений: 75
Отправить сообщение для ber с помощью ICQ
По умолчанию

Есть подозрение что в момент "старта" в баке было на донышке. Может ли это быть как то связано?[/QUOTE]
Могла воздух глатнуть говорят что инжекторе нельзя допускать... Может сгореть насос но точно не знаю...
ber вне форума   Ответить с цитированием
Старый 17.04.2012, 20:48   #6
Новичок
 
Аватар для Никита ...
 
Регистрация: 17.07.2009
Адрес: Биробиджан
Сообщений: 84
По умолчанию

Еще забыл сказать - никак не реагирует на педаль газа.
Никита ... вне форума   Ответить с цитированием
Старый 06.10.2012, 02:51   #7
Новичок
 
Аватар для Шаёр
 
Регистрация: 28.03.2010
Адрес: Белый
Сообщений: 71
По умолчанию

Нашли проблему. Оторвало кусок одной из двух шестеренок, которые связывают большой и малый круг цепей ГРМ.
Что делать? Какие могли быть последствия?
Шаёр вне форума   Ответить с цитированием
Старый 20.10.2012, 00:48   #8
Новичок
 
Аватар для Елена Гришина
 
Регистрация: 05.12.2009
Сообщений: 82
По умолчанию

Цитата:
Нашли проблему. Оторвало кусок одной из двух шестеренок, которые связывают большой и малый круг цепей ГРМ.
Что делать? Какие могли быть последствия?
не хило стартанул видать.
Елена Гришина вне форума   Ответить с цитированием
Старый 08.11.2012, 00:25   #9
Новичок
 
Аватар для Artur083
 
Регистрация: 09.11.2009
Сообщений: 76
По умолчанию

Да вроде ничего особенного. Раскрутил до тысяч 4. На одометре 185. Моих 20
Artur083 вне форума   Ответить с цитированием
Старый 18.12.2012, 20:03   #10
Новичок
 
Аватар для Lexikon
 
Регистрация: 23.07.2009
Адрес: Козловка
Сообщений: 73
По умолчанию

Если цепь не проскочила то никаких... А точно проблема в этом?
Lexikon вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемки с запуском!!! Nick-From Тюнинг, стайлинг и доп. оборудование 16 18.12.2013 15:26
Проблемы с запуском Наташа Никитенкова Ходовая часть 3 23.07.2013 01:53
MAF на GA15DE Fonoman Ходовая часть 7 14.07.2013 22:48
GA15DE Таня Баровская Ходовая часть 0 03.04.2013 11:56
проблема с запуском на холодную Ирина Бодрова Электрооборудование 0 17.03.2012 11:13


Текущее время: 11:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot