Вернуться   NissanRegard.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.02.2013, 19:40   #1
Новичок
 
Аватар для Дикарка
 
Регистрация: 05.07.2009
Сообщений: 74
Отправить сообщение для Дикарка с помощью ICQ
По умолчанию

доброго всем времени суток! мопед не мой, но запара у парня реальная!
двигатель пускается, проработает пару минут и глохнет! бывает что прочухивается и не глохнет! при этом когда ключ проворачиваешь и включается насос, шипит обратка,как будтто с воздухом бенз идет!
что делалось:
1)диагностика,показала что всё в норме, но и машина на сканере не глохла, спустя пол часа после сервиса началась таже песня!
2)замена насоса и фильтров(сеточки и основного),реле насоса. эфекту ноль!
3) последнее, поставили другой топливный регулятор, та же песня!
топливная вся перебрана, что теперь? как всё остальное проверить?

Дикарка вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите!!! Проблема с NiSSAN PULSAR GA15-МАШИНА ГЛОХНЕТ!!! gumbo Трансмиссия 12 28.10.2015 20:05
Переборка двигателя GA14. Нужны советы опытных. e-dobrolyubov Гарантийное и сервисное обслуживание 11 19.12.2013 23:12
GA14 плохой запуск после непродолжительной работы promoFXG Тюнинг, стайлинг и доп. оборудование 7 19.12.2013 04:33
Перегрев Almera N15 Екатерина Обизная Кузов и салон 14 24.11.2013 02:00
Проблема с зажиганием на Pulsar N15 Junkman Электрооборудование 3 29.05.2013 02:33


Текущее время: 09:45. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot